AceMoney

El AceMoney és l'eina perfecta per a organitzar i manejar les seves finances personals, ràpida i fàcilment. Cobreix la necessitat de portar un control de costos de la casa i, fins i tot, el control de caixa i bancari d'un petit negoci:

Utilitzi múltiples comptes de tipus diferents
Amb AceMoney pot portar un seguiment acurat dels estalvis, targetes de crèdit, préstecs i comptes de deutes (hipoteques i crèdits personals). També a pot crear el seu propi tipus de compte, com un seguiment de l'assignació mensual per als nens!

Creï i dissenyi el pressupost
El programa té més de 100 categories de despeses predefinides. Pot definir un pressupost per a cada categoria i veure les desviacions quan la despesa sigui efectiva. Per exemple, amb el cost de l'assegurança i els bonus / malus aplicats !

Treballi amb diferents divises
El programari dóna suport a més de 150 divises diferents i automàticament. A més, pot descarregar els seus tipus de canvi automàticament des d'Internet.

Conegui els seus hàbits de consum i la seva capacitat d'estalvi
Mai s'ha preguntat si podrà pagar el préstec o quina hauria de ser la quota de la seva hipoteca? Generi tot tipus d'informe d'ingressos i despeses, per categories, per beneficiaris, per períodes, totalitzats i amb gràfics visuals de barres i pastís. Defineixi els informes segons les seves necessitats reals !

Gaudeixi de la comoditat de la banca en línia
Telecargui la informació directament des de la seva Banca Internet i importi fitxers estàndards en format QIF o OFX. A més, podrà generar informes i exportar dades directament en formats HTML, Text i CSV.

Prevegi amb prou antelació les seves despeses
Ha oblidat que havia de pagar aquell rebut i ha tingut un descobert de compte ? AceMoney li facilita el seguiment i la previsió de pagaments amb tant de temps d'antelació com necessiti.

Confidencialitat i seguretat
Podrà protegir les seves dades introduint una contrasenya, fer còpies de seguretat periòdiques, i tot tipus d'operacions sense tenir cap coneixement de comptabilitat. AceMoney és tan senzill que fins i tot podrà ensenyar als seus fills a portar un seguiment dels seus estalvis ! Abans que vostè comenci a gaudir d'AceMoney, li recomanem que jugui amb el fitxer d'exemple inclòs amb el programa (C:\Program Files\AceMoney\samplemmw) i llegeixi el tutorial en línia a l'adreça: http://www.mechcad.net/products/acemoney/tutorial.html.

Seleccioni el tema que més li convingui:

  • Vista de Comptes
  • Vista de Bancs
  • Vista de Beneficiaris
  • Vista de Categories
  • Vista de Calendari
  • Vista de Cartera
  • Menú d'Informes


Balanç

Aquest Menú permet conciliar el seu compte amb l'extracte del seu banc. Una conciliació es basa en el cicle de vida d'una transacció, amb tres nivells d'estat: no conciliat, enregistrat i conciliat. El primer estat, no conciliat, significa que la transacció ha estat entrada a mà i que vostè no en té cap confirmació del banc. Un cop confirmat amb el banc, la transacció pot ser moguda al següent estat: enregistrat. Posteriorment, conciliades totes les transaccions enregistrades, poden moure's alhora a l'estat de conciliat. En aquest estat, el saldo de compte hauria de coincidir amb el saldo del seu extracte de compte.

El Menú de compte d'equilibri només mostra les transaccions no conciliades i/o enregistrades. Aquest menú recull totes les transaccions sense marcar, de manera que el total del Balanç actual més pendent sigui igual al total del Compte. Atenció, el Balanç recull també les transaccions previstes. Un cop hagi identificat i marcat les transaccions com conciliades, només ha de marcar d'acord i es marcaran tots com conciliats.

A peu de pàgina del compte, té l'opció d'amagar les transaccions conciliades i quedar-se amb les no verificades. Aleshores, només ha de marcar la transacció que li interessi, prement dues vegades, i canviar l'import, el signe, etc.

Aprengui més sobre el menú de modificació de transaccions a: Transacció.


Bill Reminder

Funciona a mode de recordatori dels càrrecs i abonaments previstos. Hi ha la possibilitat de carregar el recordatori en iniciar windows i minimitzar-lo a la barra. Els venciments que hagin passat la data actual, estaran marcats amb vermell i amb un signe d'admiració. També el signe canviarà de color verd a vermell [image].

Aquest full està lligat amb el programa, així que recull la informació que s'hagi entrat en el calendari i la mostra, mentre estigui en estat no conciliat.

Informació addicional:

  • Pantalla de Comptes
  • Calendari


Calculadora d'Hipoteques

En el menú d'eines, es pot trobar aquesta opció que és una primera aproximació de taula d'hipoteca, que utilitza el sistema francès, però que només permet treballar a tipus d'interès fix. El sistema francès és el que aplica la banca espanyola i que es caracteritza per amortitzar inicialment poc capital i molt interès, d'aquí que els primers anys interessa que els tipus estiguin baixos.

Dades d'Hipoteca

Valor de taxació
Preu de la propietat, tot i que el preu de taxació és el preu de referència del mercat. Els taxadors usen un mètode que inclou dades de vendes recents per zones de mercat i tipus de cases comparables. També es pot usar el mètode de reemplaçament, que no és més que el cost per a substituir la casa per una d'altra en preus d'avui.

Import del préstec
És l'import que el seu banc li ha prestat.

Període (any)
És ell període del préstec hipotecari mesurat en anys.

Data de formalització
És la data inicial del préstec. L'interès comença a acumular-se d'aquella data.

Taxa d'interès
Mesurat en percentatge, és el cost del diner a un tipus d'interès compost.

IBI anual
Impost de Bens Immobles. Es calcula en base al valor cadastral de la vivenda.

Assegurança
Les entitats obliguen a subscriure assegurances en el moment de formalitzar una hipoteca: per l'habitatge – el continent – i els creditors. No cobreixen esdeveniments catastròfics com tornats, huracans o inundacions. Aquests esdeveniments requereixen una pòlissa d'assegurances separada.

Resultat

Quota
En base a les dades anteriors, obtenim una quota mensual a liquidar. Si tenim una hipoteca a tipus d'interès variable, podem agafar el valor inicial de l'any en que ens han fixat el tipus d'interès i aplicar el nou tipus pels anys que quedin d'amortització del préstec.

Total interessos
És la suma total de l'interès pagat al banc en la vida del préstec.

PMI
És una assegurança utilitzada en els EEUU, que significa Private Mortage Insurance, i es paga a l'entitat quan un s'endeuta per un import superior al 80% del preu de compra.

Total mesos amortització
És el resultat del producte anys per dotze mesos.


Calendari

El calendari ens permet anticipar-nos i preveure cobraments i pagaments futurs, així podem conèixer amb antelació les nostres disponibilitats futures i la nostra capacitat d'endeutament. Obrint l'opció nova factura, trobem:

Freqüència
Per mitjà del desplegat, podem triar des de registrar la transacció un sol cop fins a mensual, per exemple, la quota d'una hipoteca, un préstec o el sou.

Data d'inici
És la data que s'enregistrarà la transacció per primera vegada i, a partir d'aquesta data, periòdicament segons la freqüència elegida.

Tipus de Factura
Si necessita portar un control del número de rebut, triï numerat, i li donarà l'opció de marcar si comença pel rebut número 1 o posterior. Té importància en el cas de les hipoteques on si li manca un rebut, haurà de certificar el pagament notarialment amb un elevat cost d'intervenció.

Opció
Triï la opció més convenient segons si és una extracció, un dipòsit o una transferència.

Compte
Simplement és el número de compte bancari o de referència.

Beneficiari
Nom del beneficiari. Pot triar un nom disponible o un altre nou que quedarà automàticament enregistrat en la llista de beneficiaris. Si tria realitzar una transferència, el programa demanarà l'origen i el destí de l'import.

Categoria
Permet elegir una categoria i subcategoria que s'hagin definit prèviament. És molt important que es defineixin bé d'entrada, ja que serà un ajut imprescindible quan es facin informes globals o detallats. Vegi l'apartat Informe de Categories per veure com dissenyar resultats

Fraccionar
Li permet dividir una mateixa transacció en dos conceptes. Per exemple, si paga una assegurança i una part és personal i la resta del seu negoci, a fi de diferenciar la despesa per motius fiscals.

Quantitat
L'import.

Entrar factura automàticament
Quan arribi la data de venciment, el càrrec de la factura quedarà automàticament registrat. Si no es marca, el programa li demanarà autorització. Abans de la data, la factura quedarà registrada en color gris.

Comentari

  • Bill Reminder


Categories

El Menú de categories permet definir:

Categoria
Inicialment s'ha dividit en ingressos i despeses.

Subcategoria
Defineix en aquest cas la subcategoria d'ingressos – sou, pensió, atur, ...- i de despeses – menjar, educació, sanitat, esport, habitatge, targeta de crèdit, ...

Número
L'usuari pot definir un codi de categoria per a ús propi.

Pressupostat
És opcional i es pot definir tant per categories com per subcategories i per un període de temps predefinit, segons hagi indicat a l'opció de menú pressupost.

La predicció li servirà per planificar millor la seva economia familiar o planificar, per exemple, quants diners hauria d'estalviar mensualment per destinar a la compra d'un cotxe o la universitat dels seus fills.

Comentari
Per qualsevol nota que vulgui assignar a aquesta categoria.

Informació addicional:

  • Transacció
  • Pressupost
  • Fusionar Categories
  • Vista de Categories


Configuració Internacional

Format de data

Triï el format de data adequat. Serà el que es mostrarà per defecte en el registre de Compte. Atenció, per aquest mateix format serà el que s'haurà d'utilitzar en la importació de dades i arxius QIF, proporcionats pels bancs.

Separador de data

Seleccioni un dels tres separadors disponibles: barra, guió o punt.P>

Divisa preferida

Aquesta opció permet triar la divisa. És important triar la divisa de base, ja que en cas d'existir comptes amb d'altres divises, en el menú principal sortiran publicades en la divisa base, segons el canvi fixat.

Separador de decimals

A Europa s'utilitza la coma, al contrari de als EEUU.

Separador de miliers

Al igual que amb la coma, a Europa s'utilitza el punt.

Decimals

Fixi els decimals amb el que vol treballar. Amb l'Euros, s'utilitzen dos decimals.
  • Menú d'Opcions


Còpia de Seguretat

Amb aquest Menú pot definir la periodicitat de les còpies.

Darrera còpia
Marca la data d'última que es va fer una còpia. Si aquest camp és buit, llavors probablement vostè no ha fet mai una còpia de les seves dades.

Directori
Directori per defecte. En general, el més senzill és fer una còpia de seguretat en un disquet, per això A:\ és el directori per defecte. Els fitxers de dades de AceMoney són bastant petits per a cabre-hi, fins i tot després d'un parell d'anys d'ús. També es pot definir l'extensió d'un llapis de memòria, etc.

Freqüència
Seleccioni l'opció desitjada.

Fer còpia ara!
Premi aquest per gravar les seves dades immediatament.

Còpia de seguretat automàtica
Amb aquesta opció, AceMoney li demanarà confirmació abans de fer una còpia de seguretat.


Filtrar per Categories

La Vista de Categories serveix per definir a partir de cobraments i pagaments, subcategories. AceMoney ha elaborat per vostè una llista de les categories més comunes per facilitar-li aquesta feina, ja que és important fer-ho bé d'entrada. La bona assignació, determinarà que en el futur pugui treure eficaços informes financers.

Amb aquesta pantalla, podrà afegir/suprimir categories existents i modificar les existents. Si vol limitar l'ús de l'arxiu auxiliar i que quan entri transaccions surtin al desplegat directament aquells que necessita, elimini les categories sense ús.

També, si una grandària d'un arxiu és important per a vostè, vostè podria voler desfer-se de totes les categories no usades. En general això no és una idea molt bona, però vostè pot fer-lo si vostè vol.

Una de les dades optatives que podrà introduir, és el pressupost. Definit el període pressupostari segons s'explica a pressupost, i introduït l'import per a aquell període (import anual per un període pressupostat d'un any, per exemple), podrà veure quina ha sigut la desviació; simplement editant un informe pressupostari.

Informació addicional:

  • Categories
  • Transacció
  • Pressupost
  • Fusionar Categories


Filtrar per dates

Es pot definir per períodes o per dates concretes (des de... fins a...).

Informació addicional:

  • Menú d'Informes
  • Filtrar per Comptes
  • Filtrar per Categories


Fraccionar

A aquesta opció serveix per reparir un import entre dues o més subcategories i s'hi accedeix quan enregistra o edita una transacció, polsant 'Fraccionar'; o quan a Calendari, enregistra una factura o transacció.

S'ha de tenir en compte que la suma de les subcategories ha de ser igual a l'import de la transacció. Si això no succeeix AceMoney li preguntarà si vol actualitzar el valor.

Per corregir una factura o transacció anterior, només haurà de polsar 'editar', i per eliminar, 'eliminar' factura o 'esborrar' transacció.

Informació addicional:

  • Vista de Comptes
  • Transacció


Fusionar Beneficiaris

Aquest Menú permet fusionar dos beneficiaris en un de sol. El segó prima sobre el primer de manera que després de la fusió, el primer s'esborra.

Informació addicional:

  • Informe de beneficiari
  • Transacció


Fusionar Categories

Aquest Menú permet combinar dues categories en una. Totes les transaccions assignades a la primera categoria seran traspassades a la segona, i la primera esborrada.

  • Vista de Categories


Importar i Exportar

És possible importar arxius amb format QIF/OFX/QFX, que són els utilitzats per les entitats bancàries, tot i que no és un servei gaire estès. Per això, a la web www.mechcad.net hi ha disponible l'aplicació configurable xl2qif, per importar les dades.

En el primer cas, descarregueu l'arxiu i obriu Arxiu à Importar. Els moviments importats quedaran registrats en el compte corresponent amb l'estat 'importat'. Si hi ha alguna categoria o beneficiari que estigués prèviament configurat, AceMoney els registrarà automàticament.

El procés d'exportació és similar al d'importació. Seleccioneu un compte, el format i l'adreça de destí.

Informació addicional:

  • Pantalla de Comptes


Informe de Beneficiari

Aquesta és un dels informes més útils, ja que permet obtenir en segons una primera vista dels ingressos i despeses assignats a un beneficiari.

Premi les opcions de l'esquerra per anar acotant el seu informe, per dates, categories i comptes. També podrà decidir si vol incloure-hi les transferències, però aquesta opció només serà útil si realitza traspassos entre dos beneficiaris.

Un cop hagi definit el seu informe, el pot guardar per a la propera vegada, accedint a l'opció --> Informes --> Afegir a favorits...

Informació addicional:

  • Menu d'Informes
  • Filtrar per dates
  • Filtrar per Comptes
  • Filtrar per Categories


Informe de Categories

Premi l'opció informe de categories i, acte seguit, seleccioni depuri l'informe segons les seves necessitats.

Informació addicional:

  • Menú d'Informes
  • Filtrar per Dates
  • Filtrar per Categories
  • Informe de Beneficiari
  • Filtrar per Comptes

Atenció !, aquest informe no recull les inversions que hagi fet en una cartera d'accions.


Inversió

Accions

Opció disponible a Cartera --> Afegir inversió.
AceMoney tracta les transaccions que s'introdueixen en el programa basant-se en el Mètode de Caixa. És a dir, pel que es cobra o es paga, a diferència del mètode d'ingressos i despeses que utilitzen les grans empreses. Així, a l'hora de valorar les accions en l'emissió d'informes, ho fa pel cost que han suposat i no pel valor que tenen a borsa. Es fa d'aquesta manera a fi que quan s'emeti un informe, el resultat sigui sempre el mateix amb independència de la data en que s'emet. També cal tenir en compte que les accions no tenen un beneficiari assignat, per tant, quan es trigui un llistat sortiran com '(sense assignar)' i amb valor negatiu pel que s'ha pagat. Cal filtrar per beneficiaris, si no es vol que surtin. Només en el Menú Inici es té en compte el valor actual de la cartera d'accions, ja que, se suposa que en aquest moment es vol veure quin és el nostre patrimoni actual, valor de les accions incloses.

Per tant, com acabem de dir, si a Eines -->Opcions es marca 'Afegir l'import de les accions al Balanç' el valor de les accions de la cartera, segons la darrera cotització enregistrada, quedarà sumada a l'import total del compte assignat com a compte de valors i per tant, del total d'actius de què disposem.

L'assignació es farà al compte que es marqui quan gravem una compra d'accions, en la pantalla de Transaccions de la pròpia cartera.

Aquesta primera pantalla, demana:

Símbol
Símbol d'inversió. Solen ser tres lletres i correspon al ticket de l'acció. Així, pel Banco Santander és SAN o per Gamesa és GAM. Es poden consultar a les webs financeres com www.labolsa.com

Nom
El nom de referència de l'acció.

Comentari
Per introduir qualsevol dada que trobi interessant, com la darrera vegada que l'acció va distribuir dividends.

Històric del preu
Podrà actualitzar o modificar preus, a una data concreta de referència. Es sol utilitzar el preu de tancament, que és el que es publica en els diaris.

Transaccions

Permet efectuar qualsevol operació relacionada amb les seves accions: compra, venda, dividend, reinvertir. Per cada opció, hi ha un full d'entrada de dades diferent. Les dades a entrar:

Data
Data en què s'ha efectuat la transacció.

Operació
S'indica el tipus d'operació.

Compte
Es carregarà o abonarà en aquest compte segons si es tracta d'una operació de compra (càrrec), o venda i dividend (abonament). És important ja que hi ha l'opció de sumar el valor de la cartera en aquest compte, segons s'indica a principi de pàgina.

Valor cotitzat
Símbol o Ticket de l'acció.

Dividend
Pot cobrar el dividend o reinvertir l'import.

Quantitat d'accions
Per operacions de compra o venda d'accions. Serveix per mantenir la cartera d'accions i calcular el valor de la cartera.

Preu
Preu d'una acció, en el moment de l'operació.

Comissió
Comissió liquidada.

Total
AceMoney el calcula automàticament.


Menú de Bancs

Nom
Nom de l'entitat. La base de dades inclou totes les entitats bancàries espanyoles.

Número del banc
Correspon als quatre primers dígits d'un compte.

Codi Iban
És la nova codificació utilitzada dins de la Unió Europea. A Catalunya comença per ES i 2+10 dígits.

Codi Swift
És el codi de referència a nivell mundial. Per exemple, el BBVA seria BBVAESMM.

Adreça
Adreça de correu del banc. És opcional.

Adreça Web
Si té una adreça per accedir a la seva banca electrònica, teclegi-la aquí. Podrà utilitzar l'opció “anar a la web” en el registre de comptes i accedir-hi directament.

Comentari
Pot escriu qualsevol anotació relacionada amb l'entitat bancària.

Informació addicional:

  • Vista de Bancs
  • Menú de Comptes
  • Pantalla de Comptes


Menú de Beneficiaris

Es pot definir com a beneficiari una empresa o persona que és titular dels comptes i actius dels que es vulgui fer el seguiment. La pàgina de menú, mostra tots els beneficiaris enregistrats i les seves dades personals. Per introduir-ne un de nou, només ha de prémer la opció de "nou beneficiari...".

Informació addicional:

  • Informe de Beneficiari
  • Fusionar Beneficiaris
  • Vista de Bancs
  • Pantalla de Comptes
  • Transacció


Menú de Comptes

Aquest menú us permet canviar les propietats d'un compte. Feu botó pret sobre el nom o a l'opció Nou Compte per crear-lo:

Nom
Nom del compte: és el nom que surt en el Menú de Comptes i en la pantalla de Comptes bancàries. Podeu introduir el nom o el número de compte bancari.

Tipus
Us permet seleccionar el tipus de compte que prèviament haureu creat des del menú Comptes-à Tipus, com pot ser dèbit, crèdit, estalvi, compte vivenda, hipoteca, etc.

Banc
Us permet seleccionar qualsevol entitat bancària registrada en el Banc Central. Si el vostre no existeix, el pot crear per mitjà de la Menú de BancsMenú de Bancs o bé escrivent directament el nom de l'entitat.

Número de Compte
És opcional per si vol guardar registrat el número de compte bancari.

Saldo inicial
Si té una compte amb la que fa temps que treballa i amb saldo diferent de zero, aquesta opció li permet ajustar el saldo inicial. Si es tracta d'un nou compte, simplement deixi el camp buit.

Divisa
Triï la divisa del desplegat. Totes les transaccions quedaran enregistrades en la divisa que hagi triat pel compte amb qüestió.

Compte liquidat
Seleccioni aquesta opció si ha tancat el compte i desapareixerà de la Pantalla de Comptes. Podrà tornar a visualitzar-la des del menú Eines à Menú d'OpcionsMenú d'Opcions.

Comentaris
Per afegir comentaris de qualsevol tipus que vulgui guardar.

Informació addicional:

  • Pantalla de Comptes
  • Filtrar per Comptes


Menú d'Informes

AceMoney genera bàsicament quatre tipus d'informes:

  • Despeses per categories
  • Despeses per beneficiari
  • Informe de transaccions per beneficiari
  • Informe pressupostari per categories

    • Pot obtenir el resultat dels informes tant en forma de taula com en forma de diagrama. Per afinar el resultat segons el que realment vostè necessita, utilitzi les opcions de l'esquerra. Per exemple, pot voler veure quin ha sigut el volum total de despeses de l'any anterior per tal de fixar el pressupost per enguany, o saber com s'han repartit les despeses per cada beneficiari a fi de fer una repartició equitativa de beneficis.

    També pot crear informes a partir d'una estructura bàsica:

    Informe per resultat net mensual
    Per mesos, mostra tres columnes. La primera és el nombre de transaccions comptabilitzades cada mes. La segona, el saldo net (ingressos menys despeses). I la tercera, el saldo acumulat des del primer mes fins al darrer. També pot veure el resultat en forma de gràfica de pastís o de columnes. Lògicament, aquest resultat ha de quadrar amb el saldo que tingui a la pàgina d'inici, restat el valor de les accions si ha optat per acumular-ho al valor dels seus actius.

    Darreres 30 transaccions
    Pot veure també quins han sigut els darrers 30 moviments de compte. És important que tingui les dades actualitzades, a fi de tenir una informació més acurada.

    Despeses per categories
    Amb aquest tipus d'informe, pot veure el que ha gastat per categoria o subcategoria, i pot afinar la recerca per unes subcategories concretes. Si no limita paràmetres, AceMoney li mostrarà totes les transaccions que tingui. Una vegada més, el que hagi invertit en accions sortirà en els informes com a “sortida de diners” i no com a “inversió”. Per tal d'obtenir un informe correcte, seleccioni els beneficiaris. Com que les inversions no tenen assignat cap beneficiari, no surtiran.

    Aquest informe mostra quant diners vostè ha gastat per la categoria. El resultat de l'informe és una taula. Cada fila representa una categoria amb l'import del diners. Doblegui's teclejo sobre això i AceMoney li mostrarà una llista de transaccions que pertanyen a la categoria seleccionada.

    Despeses per beneficiari
    Pot obtenir l'informe a través de l'opció 'Informe per beneficiari' i acotant a 'Filtrar per categories' totes les despeses únicament, o aquelles que li interessin. Recordi que aquesta opció és vàlida per dos o més beneficiaris identificats. Per un de sol, no obtindrà cap mena de gràfic ja que aquest representarà el 100% de la selecció. A més, sol ser convenient marcar el beneficiari, per tal que les inversions en accions no surtin com a més despesa, i 'incloure transferències' si són internes entre comptes.

    Informe per beneficiari
    És el mateix informe que l'anterior, però inclou la xifra d'ingressos i el resultat net, en l'estudi.

    Informe pressupostari
    Aquesta opció és molt útil per ajudar-nos a fixar un pressupost per l'any següent, en relació a l'any anterior. Així podrem fer un seguiment acurat de les despeses i dels ingressos a nivell de cada beneficiari. Pot compara a nivell de dates concretes, per anys, semestres, trimestres, mesos, etc.

    Recordi una vegada més que si no filtra per 'beneficiaris', la inversió en accions sortiran en negatiu sota el títol de 'sense assignar'. El motiu que es llisti així és que AceMoney utilitza el mètode de valoració de caixa, no d'ingressos i despeses. Això vol dir que tant ingressos com despeses es tenen en compte quan es produeixen, no pel valor que es preveu. Així, les accions es tenen en compte pel valor que se n'ha pagat, com a sortida de diners, i es tindran en compte de nou quan es venguin, com entrada de diners. Si no es fes així, alhora de llistar un informe, el valor total seria variable ja que si hi ha accions, aquest dependria del darrer valor que se li han donat a les accions.

    Criteris amb filtre
    Els criteris de selecció són quatre: · Filtrar per dates: és útil l'opció de marcar per anys, trimestres, mesos i també, referit a l'any, trimestre o mes anterior. · Filtrar per categories: en principi, es basarà en el criteri de categories que ve amb el programa. Recordi que vostè el pot personalitzar segons les seves necessitats pròpies. · Filtrar per beneficiaris: recordi també que les accions surten com 'sense assignar', a fi d'identificar-les fàcilment, i que es llistaran pel valor que s'han pagat, com a sortida de diners, no pel valor de mercat. · Filtrar per comptes: pot analitzar els comptes que li siguin més convenients i, recordi que si té transferències entre comptes, li afecten en la selecció que faci. Per tant, el resultat variarà en funció de si aquesta opció està marcada o no.

    Per últim, recordi que qualsevol informe generat el pot guardar per a una propera ocasió a Informes à Afegir a favorits..., i que l'informe generat serà més acurat com més exactes siguin les dades introduïdes.

    Informació addicional:

    • Filtrar per Dates
    • Filtrar per Categories
    • Filtrar per Comptes


Menú d'Opcions

Amb aquest Menú pot fixar les característiques del programari i protegir amb una contrasenya els seus arxius personals.

PÀGINA D'INICI

Llista de comptes

Si tria aquesta opció, quan arrenqui el programa, AceMoney mostrarà el que hagi seleccionat per defecte.

Compte preferit

Accedirà directament al compte seleccionat, si tria aquesta opció.

Nou tipus de transacció

Aquesta clau permet seleccionar un tipus de transacció determinat en funció del grau d'utlització: "darrer tipus utilitzar", "dipòsti", "extracció" o "transferència". Si es tria la darrera transacció, AceMoney la memoritzarà i la repetirà en la propera entrada de dates.

Nou nombre de transacció

Permet configurar un nombre de transacció. Estan disponibles les següents:
  • Buit: no mostrarà cap número
  • Dèbit :- el camp mostrarà la paraula "Deutora"
  • Darrer número més unAceMoney utilitzarà el darrer número més un

    • Mostrar apunts futurs per ...

    Aquesta opció permet mostrar pagaments i ingressos futurs, introduïts prèviament en el calendari. Segons el període seleccionat, es mostraran per mesos.

    Mostrar separadors verticals

    Seleccioni la opció si vol veure files i columnes.

    Comptes liquidats

    Permet mostrar els comptes tancats.

    Mostrar número de compte

    Es pot mostrar el nom del compte però, si se selecciona aquesta opció, es mostrarà el número de compte.

    Mostrar pantalla resum

    Permet veure en la pantalla d'inici els comptes i els seus saldos.

    Carrega darrer arxiu utilitzat

    Permet carregar el darrer arxiu automàticament.

    Mostrar comentaris de transaccions

    Permet veure els comentaris de les transaccions, en una columna separada en el Registre de Comptes.

    Auto-grabació de documents

    AceMoney guardarà automàticament el darrer arxiu utilitzat.

    Els primers apunts del dia són abonaments

    Si es selecciona aquesta opció, ingressos i transferències rebudes es situaran abans que càrrecs i trasferències fetes en una mateixa data. Així, per exemple, si paga un lloguer o una hipoteca el mateix dia que rep la paga, el dipòsit es mostrarà abans que la sortida de diners de manera que la suma acumulada no serà negativa si no excedeix del saldo disponible.

    Canvia l'estat de transacció en ambdues comptes

    Permet conciliar una transacció de transferència alhora en dues comptes, la que la rep i la que l'emet, canviant a l'estat d'Enregistrat o Conciliat.

    Mostra nom d'arxiu en el títol

    Si es marca, permet veure el nom de l'arxiu en la barra. Si no, es mostrarà el nom de l'opció que s'utilitza en cada moment.

    Mostra accions venudes

    Permet mostrar les accions venudes. Si no es marca, només es veuran les accions amb saldo positiu.

    Afegir import de les accions al Balanç

    Opció molt útil per veure sumat al balanç el valor de les accions, com més import del compte que està lligat a la tinença de les accions.

    Mostrar la categoria en la barra d'estat

    Si se selecciona, AceMoney calcularà l'import gastat el darrers 30 dies, per les categories de transaccions seleccionades prèviament o per defecte, i la mostrarà en la barra d'estat. Atenció, perquè questa opció ralentitzarà AceMoney si hi ha moltes transaccions enregistrades.

    CONTRASENYA

    Permet canviar la contrasenya. Per això cal introduir la contrasenya actual i la nova. Atenció, perquè si la canvia o la perd, el contingut de l'arxiu serà irrecuperable. Es recomana utilitzar una contrasenya amb més de 6 caràcters diferents.

    Informació addicional:

    • Pantalla de Comptes
    • Configuració Internacional


Número de Transacció

Aquesta opció pot ser important en casos que es vulgui fer un seguiment acurat d'una determinada despesa. Posem com exemple, el seguiment dels rebuts de la hipoteca, de la despesa en targetes de crèdit, o per diferenciar una referència de targeta de crèdit d'una altra, etc.

L'identificador pot ser numèric, text o una combinació i en els dos darrers casos, es gravaran automàticament per a una propera utilització. Per exemple, en cas de les targetes es pot voler distingir si és de dèbit (electron) o de crèdit. La primera, carrega en compte el mateix dia d'utilització mentre la segona carrega a final de mes. O, per exemple, en cas d'ingressos per xecs, es pot voler fer referència a l'entitat bancària que l'ha emès o si és de fora plaça.

Pensi que si defineix un Número de Transacció i posteriorment la canvia, l'anterior i per les transaccions que ja estiguin enregistrades no s'actualitzaran, sinó que seguiran amb la categoria amb què prèviament se les ha definit.

Informació addicional:

  • Transacció


Pantalla de Comptes

De fet, el concepte de Compte a AceMoney és el mateix concepte que un compte bancari. Té un número de compte, unes característiques pròpies i està dipositat en una entitat bancària. Després de definir aquesta característica – compte de dèbit o de crèdit – i assignar el compte a aquesta categoria, es podrà veure com aquesta surt sota aquest títol en el menú de comptes i en la Pantalla de comptes. Són de dèbit, el compte corrent, compte d'estalvis, compte d'accions,..., i de crèdit els préstecs, les hipoteques i les targetes de crèdit.

Creat un compte, és possible liquidar-lo o esborrar-lo. Aneu en compte en esborrar un compte ja que un cop esborrat, les transaccions d'aquest compte seran irrecuperables, inclòs les transferències cap a altres comptes. Recomanem deixar les comptes tancades en estat de liquidat, en qualsevol cas.

La Pantalla de moviments comptes és la part del programa que probablement més utilitzarà. Podrà veure totes les transaccions que haurà entrat per aquell compte així com les previsions de cobraments, transferències i despeses assignades (en color gris). Utilitzi el botons laterals per addicionar/editar/esborrar una transacció i generar informes.

Per no treballar amb tots els moviments alhora, conciliï els moviments que ja hagi verificat amb els extractes bancaris i marqui amagar els apunts conciliats. El saldo de peu de pàgina serà la suma de moviments que en aquell moment es mostrin en la pàgina. Prement el botó dret sobre els moviments, obtindrà un menú per a la gestió de les transaccions. Podrà introduir canvis en la categoria, el beneficiari i estats com conciliar, no conciliar o cancel·lar la transacció.

No conciliat, és una opció per defecte d'un moviment que només ha estat entrat i, per tant, no confirmat. Si es verifica amb l'extracte de compte de compte, es pot marcar com Conciliat i així la propera vegada només haurà de reprendre a partir del saldo final conciliat. Pot conciliar tot un seguit de transaccions, prement la primera +shift fins la darrera, o bé puntuals amb +Crtl. També hem afegit l'opció Balanç per facilitar la conciliació de moviments.

Importat, és un estat assignat quan s'ha utilitzat la opció d'importar moviments, a fi de diferenciar-los de la resta. És un estat que se li assigna automàticament i que quedarà com a tal mentre no es marqui com a conciliat o no conciliat.

Enregistrat, és l'estat d'una transacció que ja ha succeït i ha estat carregada en compte.

Informació addicional:

  • Filtrar per Comptes
  • Menú de Comptes
  • Vista de Comptes


Pressupost

L'objectiu principal del pressupost és rastrejar despeses i límits de despesa per categories dintre de certs períodes del temps. El sistema de pressupost és realment senzill. En l'opció de menú Categories, seleccioni la partida que vulgui pressupostar i l'import que cregui convenient. Alhora, el l'opció de menú Eines, triï pressupost i el període que vulgui controlar a fi de poder fer un seguiment de les desviacions. El més habitual serà pressupostar per trimestres o per un any.

Informació addicional:

  • Fusionar Categories
  • Vista de Categories


Suport Tècnic

Per qualsevol problema o pregunta referent a AceMoney, pot enviar un Email a acemoney@mechcadnet .

Abans però, vegi si al web http://www.mechcadnet/products/acemoney hi ha una nova versió del programa. Les actualitzacions de versions són gratuïtes.

Malauradament, només es respondran correus en anglès. En el Email, s'hauria d'especificar la versió d'AceMoney que utilitza, l'explicació en detall del problema i còpia del fitxer de dades. Entenem que són dades personals, per tant aquest darrer punt, el deixem al seu bon criteri.

* traducció d'Eduard Ferrer, febrer 2005.


Taxes de Canvi

Opció disponible en el menú Eines i que mostra la llista de divises conegudes per AceMoney en relació a la divisa de base. Si s'utilitza, per exemple, com a divisa per defecte l'euro i una de les comptes està en dòlars, el canvi demanarà un canvi euro/dòlars. Fent doble clic en la divisa, podem fixar la relació directa o inversa respecte a la divisa per defecte.

De totes maneres, si tots els seus comptes utilitzen la mateixa divisa, el full estarà buit. Si de totes maneres vol veure totes les divises, només ha de marcar l'opció de final de pàgina.

Hi ha l'opció d'actualitzar el canvi manualment o bé descarregant-lo directament d'Internet.

Informació addicional:

  • Pantalla de Comptes


Transacció

Trobarà aquesta opció en l'enregistrament de comptes. Per introduir accions de borsa, millor fer-ho a través del Menú Vista de Cartera d'inversions.

Podrà crear i modificar les opcions següents:

Tipus de transacció
Dependrà de si és un càrrec, un ingrés o una transferència. Un càrrec significa una sortida de diners, un ingrés, una entrada de diners, i una transferència un traspàs de diners entre comptes.

Data
Pot utilitzar la data de transacció o data valor, tot i que es sol utilitza aquesta darrera per temes de valoració.

Compte
Es refereix al compte contra la qual es fa el càrrec, l'ingrés o la transferència, en origen o destí. S'ha d'haver definit prèviament el nom de compte perquè pugui utilitzar aquesta opció, sinó el camp estarà buit.

Beneficiari
En aquest cas, sí que s'accepta un beneficiari que no estigui previment definit i quedarà enregistrat com un nou beneficiari. Se'n poden definir tants com es vulgui i estaran disponibles en el desplegat.

Número
Pot enumerar les transaccions o algunes de les transaccions. També el pot configurar a Eines à Opcions.

És útil, per exemple, per portar un control dels rebuts de préstec o d'hipoteca on cada rebut té un número consecutiu. Recordi que cal conservar els rebuts com a justificants de pagament ja que en cas de venda, si no els té, els haurà de fer certificar notarialment amb el cost que això suposa. AceMoney li facilita aquesta tasca de seguiment.

Categoria i subcategoria
Conté les categories que hagi definit prèviament. És molt important adjudicar correctament els imports a les categories ja que això li serà útil per quan vulgui emetre informes personalitzats. Com millor estigui definit, més útils seran els informes finals obtinguts. Per això AceMoney li proporciona una primera classificació perquè hi pugui jugar i personalitzar-la al seu gust. Vegi l'opció Vista de Categories per més detall.

Import
L'import serà en la divisa i amb els decimals que hagi definit prèviament a Eines à Opció, com de base.

Fraccionar
Per repartir un únic valor entre dues subcategories, pot fraccionar l'import. Per exemple, pot repartir un préstec entre interessos i capital amortitzat. Vegi l'opció Fraccionar per més detall.

Comentari
És opcional i serveix per guardar qualsevol informació addicional que consideri útil.

En cas d'enregistrar una transferència on el compte d'origen i destí tinguin diferent divisa, AceMoney demanarà el canvi a aplicar.

Informació addicional:

  • Vista de Comptes
  • Fraccionar
  • Número de Transacció


Vista de Bancs

La pantalla de bancs mostra a tots els bancs coneguts per AceMoney en una taula classificada pel nom bancari. En aquesta pantalla pot modificar la informació bancària, afegir un nou banc i suprimir bancs existents. No obstant, si un o varis dels comptes estan referits a un banc, aquest no es podrà suprimir.

Com que normalment només utilitzarà 3 o 4 bancs, pot esborrar la resta si troba que la llista és excessiva. Només ha de triar l'opció “Esborrar sense ús” per eliminar les entitats que no tinguin cap compte associat.>

Informació addicional:

  • Menú de Bancs
  • Menú de Comptes
  • Pantalla de Comptes


Vista de Categories

La Vista de Categories serveix per definir a partir de cobraments i pagaments, subcategories. AceMoney ha elaborat per vostè una llista de les categories més comunes per facilitar-li aquesta feina, ja que és important fer-ho bé d'entrada. La bona assignació, determinarà que en el futur pugui treure eficaços informes financers.

Amb aquesta pantalla, podrà afegir/suprimir categories, i modificar les existents. Si vol limitar l'extensió de l'arxiu auxiliar, i que quan entri transaccions surtin al desplegat directament aquells que necessita, elimini les categories sense ús.

També, si una grandària d'un arxiu és important per a vostè, vostè podria voler desfer-se de totes les categories no usades. En general això no és una idea molt bona, però vostè pot fer-lo si vostè vol.

Una de les dades optatives que podrà introduir, és el pressupost. Definit el període pressupostari segons s'explica a pressupost, i introduït l'import per a aquell període (import anual per un període pressupostat d'un any, per exemple), podrà veure quina ha sigut la desviació; simplement editant un informe pressupostari.

Informació addicional:

  • Categories
  • Transacció
  • Pressupost
  • Fusionar Categories


Vista de Comptes

Permet veure totes les comptes en format hipelink i agrupats per tipus de comptes. Pot obrir/tancar/esborrar comptes per mitjà del menú esquerra i si n'obre una o vol obrir/tancar/elimininar/modificar informació del seu compte, o pot fer clicant alhora sobre el nom i el botó dret i triar l'opció que precisi.

Informació addicional:

  • Menú de Comptes
  • Pantalla de Comptes


Filtrar per Comptes

Permet veure totes les comptes en format hipelink i agrupats per tipus de comptes. Pot obrir/tancar/esborrar comptes per mitjà del menú esquerra i si n'obre una o vol obrir/tancar/elimininar/modificar informació del seu compte, o pot fer clicant alhora sobre el nom i el botó dret i triar l'opció que precisi.

Informació addicional:

  • Menú de Comptes
  • Pantalla de Comptes